Minimum spindle speed for laser

Apologies if this has been asked, but couldn’t narrow down the search enough to get a relevant answer.
In the laser setup tutorial, Scott mentions that the minimum spindle speed should be set to 0. “Not 1, or 2, but zero.”.
In GSender, it won’t let me select 0… When I enter 0 on line $31, it changes it to a one.
I’m running GSender 1.4.1.


Well - I found a “fix”.
I exported the settings, changed the values in the .json file, and re-imported them.
That worked, but it seems a bit cumbersome!